Vấn đề "Đã phát hiện thấy – hiện chưa được lập chỉ mục"

Thảo luận trong 'Tin Tức Về Các Bộ Máy Tìm Kiếm' bắt đầu bởi haidang2501, 12/9/22.

  1. haidang2501

    haidang2501 New Member

    Bài viết:
    5
    Đã thích:
    3
    Chào các anh chị!
    Cho e hỏi có ai gặp tình trạng "Đã phát hiện thấy – hiện chưa được lập chỉ mục" như này không ạ. Dạo gần đây bên e đang gặp tình trạng này có những bài/sản phẩm đăng được index luôn nhưng có những bài thì lại báo là "Đã phát hiện thấy – hiện chưa được lập chỉ mục".
    Anh em nào đã gặp cho e xin cách khắc phục với ạ
     
    Đang tải...
    mrtmax, LeQuy and Tuấn Hải Minh like this.
  2. mrtmax

    mrtmax Member

    Bài viết:
    267
    Đã thích:
    75
    Web bạn lập được bao lâu rồi, vấn đề này thi thoảng ae cũng hay gặp, tạm thời chịu khó submit thủ công cho mấy link này thôi bạn.
     
  3. Niem Ly

    Niem Ly New Member

    Bài viết:
    25
    Đã thích:
    2
    Bạn hãy thử submit thủ công lại cho những link đó xem có ok không nhé, trước web mình cũng hay bị thế đó
     
  4. reedvan

    reedvan Member

    Bài viết:
    350
    Đã thích:
    27
    với những website mới thì hay gặp vấn đề này lắm. có khi vài tháng mới được google index đều chứ mới đầu là bài được bài không. bạn gửi submit , những web mới thì chạy thêm quảng cáo
     
  5. conanlk

    conanlk Member

    Bài viết:
    458
    Đã thích:
    48
    Cũng bị trường hợp y chang, mà số lượng URLs nhiều quá ko submit thủ công được. Không biết bị gì luôn @_@@_@
     
Đang tải...
Đang tải...