Google Adword thông báo lỗi như này thì sửa như thế nào?

Thảo luận trong 'Google Marketing' bắt đầu bởi vinhomesland, 22/6/16.

  1. vinhomesland

    vinhomesland Well-Known Member

    Bài viết:
    64
    Đã thích:
    6
    Chào các bác, chả là em đang chạy chiến dịch Adwords cho công ty, và trong thông báo của google adword nó hiện ra như thế này thì phải sửa kiểu nào ạ. cảm ơn các bác :D
    [​IMG]
     
    Đang tải...
  2. nguyentruong17

    nguyentruong17 Seo bố láo

    Bài viết:
    437
    Đã thích:
    112
    Bác đặt đoạn code remarketing ở phần nào đó? Hình như do bác đặt code nhầm chỗ á
     
  3. newjourney91

    newjourney91 Member

    Bài viết:
    9
    Đã thích:
    0
    Bạn sử dụng mã nguồn gì??? Đang chạy tiếp thị lại động hả? Nếu chạy cho Magento thì p.m mình!
     
  4. vinhomesland

    vinhomesland Well-Known Member

    Bài viết:
    64
    Đã thích:
    6
    mình đặt ở trước thẻ</body> bạn ak
     
  5. nguyendoanh

    nguyendoanh Well-Known Member

    Bài viết:
    90
    Đã thích:
    3
    lỗi này do đặt sai mã code tiếp thị lại mà, bác chỉ cần đặt lại trước thẻ body trong mã code của website là đc.
     
  6. hatronghung1989

    hatronghung1989 Member

    Bài viết:
    11
    Đã thích:
    1
  7. nguyentruong17

    nguyentruong17 Seo bố láo

    Bài viết:
    437
    Đã thích:
    112
    Check lại xem đoạn code có copy thiếu k? Hoặc là có chuẩn đặt trước body không :v Chỉ có do sai code thôi bác
     
  8. vinhomesland

    vinhomesland Well-Known Member

    Bài viết:
    64
    Đã thích:
    6
    Vâng ok các bác, để mình thử đặt lại đoạn code xem thế nào. cho mình hỏi là khi đặt lại code thì có mất dữ liệu từ trước không nhỉ
     
  9. vinhomesland

    vinhomesland Well-Known Member

    Bài viết:
    64
    Đã thích:
    6
    Các bác ơi. hiện tại Remarketing mình vẫn chạy bình thường, và chỉ bực mình mỗi cái là nó thông báo cái lỗi đó. bỏ đi thay code mới vào sợ dữ liệu mất sạch :(
     
  10. cuden

    cuden Well-Known Member

    Bài viết:
    87
    Đã thích:
    7
    nay mới thấy dạng lỗi như này. hồi giờ chạy chưa gặp dạng như vậy khi nào.
     
Đang tải...
Đang tải...